Jump to content

0,5l z kranu do 112l


Micha1994
 Share

Recommended Posts

Micha1994

Dziś rano miałem wysokom temperature z powodu tych upałów i włożyłem woreczek z lodem. Woreczek musiał byc pęknięty i wlało mi się troche tej zamrozonej to znaczy już raczej roztopionej :cry: , wody do akwa to było z 0,5 litra morze mniej. Ale czy to nie zaszkodzi. Woda była z kranu - zimna, nie gotowana ale tkwiła w zamrażalniku z 10 h. Czy to nie zaszkodzi, ani nie zniszczy bakterii w filtrze. Czy to nie wpłynie na parametry?


Odpiszcie.

Link to comment
Share on other sites

Wiesz masz w swoim akwarium tło strukturalne i tam powinneś włożyć ten woreczek ew. kostki lodu. Nagła zmiana temp. wody może się skończyć źle dla ryb ( ale tylko jeśli przebiega szybko i różnica temp. jest duża). Czy wpłynie na parametry- tak powinno się troche zmniejszyć no3 bo to prawie to samo co podmiana wody.


PS: a jaką miałeś tą temp. moje rybki wczoraj miały ~ 31*C ? Nawet może więcej bo zabrakło skali na termometrze :lol: Ale nic im nie jest. :D

Link to comment
Share on other sites

Nic się nie stanie, woda swoje odstała - odleżała w zamrażarce, poza tym jest to minimalna ilość, nie doczytałem jakie akwa, ale nawet w 100litrowym to jest nic - dwie szklanki.


Nawiasem też miałem małe problemy z temperaturą, w sumpie wylądowały dwie butelki 1,5 litrowe z zamrożoną wodą, ale i tak temp. skoczyła do 29 stopni, więc Twoje pół litra nie mogło spowodować nagłej zmiany temperatury (ew w pobliżu woreczka) ale i tak przy dużym malawijskim przepływie momentalnie się miesza.

Link to comment
Share on other sites

Micha1994

Uffffffff. Bardzo dziękuje. Denerwowałem się czy to nie zaszkodzi pysion, a bakterie w filtrze t terz chyba im nic nie będzie? W każdym razie wielkie dzięki.


W akwa miałem 28 ale ja mam zazwyczaj 27 - temperatura spada przy tym worku o ok 0,3 - 0,4 stopnia. dałem dwa worki a teraz mam 27,4 - 27,5 więc z tego co wiem przy takiej prędkościm spadania temperatury to pysiom raczej nic nie grozi, poza tym pływajom sobie wesolutko. :lol:


więc Twoje pół litra nie mogło spowodować nagłej zmiany temperatury

ale mnie chodzi czy od tej wody... ona była taka kranówka. Narmalnie to do wody przy zmianie do daje TetraAqua AquaSafe i do akwa - przynajmniej wody odstawiać nie musze. Wiem że chemia ale już z rok, a nawet chyba 1,5 roku na tym jade i rybki czują sie dobrze.


Dzięki wielkie i pozdrawiam

Link to comment
Share on other sites

Nie wiem jaką tam masz kranówkę, ja mam stałą podmianę i oprócz przepuszczenia kranówy przez węgiel do sumpa wlewa się w zasadzie bez żadnych ulepszaczy czy odstawania, około 10l dziennie. Pysie się nie skarżą :wink: a parametry są stałe.

Link to comment
Share on other sites

danielj

Państwo drodzy nie tragizujmy :D

Ja przy podmianie wlewam do baniaka ok 150l kranówy i nic się nie dzieje :D

Z tym , że u mnie mamy w kranie wodę ozonowaną :D

Link to comment
Share on other sites

Na Twoim miejscu odrobine bym sie zmartwil gdyby chodzilo o 50l wody, ale o 0,5l? Testujesz nasze poczucie humoru? ;]

Link to comment
Share on other sites

A moje zdanie jest takie, że po co dodawałeś tego lodu ? Miałeś tylko 28*C przy taakiej temp. rybom nic sie nie dzieje ja 2 dni temu miałem w akwa ok. 32*C (niewiem dokładnie brakło skali) a od 3 dni utrzymuje się temp. 30*C

Link to comment
Share on other sites

A moje zdanie jest takie, że po co dodawałeś tego lodu ? Miałeś tylko 28*C przy taakiej temp. rybom nic sie nie dzieje ja 2 dni temu miałem w akwa ok. 32*C (niewiem dokładnie brakło skali) a od 3 dni utrzymuje się temp. 30*C

Naprawdę nie masz się czym chwalić, bo i owszem 28 to jeszcze nic wielkiego ale powyżej od 30 w górę mogą być spore i to wielorakie problemy

Link to comment
Share on other sites

Micha1994

Lenek. Pisałeś na galerii w komentarzach mojego zbiornika że nie masz akwa. To co zaś wymyśliłeś. A jeśli masz akwa z innymi rybami niż pyszczaki to forum nie jest dla ciebie. Pyszczaki to zupełnie inne rybki niz np. głupiki

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


  • Posty

    • lukasz.host
      Te 26 litrów gąbki, to rozumiem powierzchnie całej gąbki, która zmieści w np. 26 litrowym wiadrze. Dobrze rozumuję? Jest to dla mnie nowość, żeby ciała stałe przeliczać na litry ich objętości.  
    • Andrzej Głuszyca
      Mówiąc delikatnie jest  nieciekawie.  Ale jak sam piszesz jest to Twoje pierwsze akwa  stąd pewnie jest jak jest.  Może zajrzyj do naszej galerii  do działu AKWARIA a znajdziesz tam bardzo dużo, bardzo fajnych zbiorników do inspiracji.  Wyrzuć tego białego ( wapień) i masz naprawdę potencjał w kamieniach do bardzo fajnej aranżacji.  Nie jest to krytyka bo mi się tak podoba.  T y możesz mieć odmienne zdanie i będzie to uszanowane. 
    • Andrzej Głuszyca
      Skoro jesteś na tym forum to znaczy , że zaakceptowałeś regulaminy forum.  Jednym z nich  jest aby podać poniższe  wiadomości:  Oczywiście..możesz ich nie znać bo nie każdy  używa testów. Ale wtedy to napisz wyraźnie. Wybacz.. ale skoro chcesz pomocy to sam to zrób i napisz.
    • Tomasz78
      To wszystko wygląda bardzo dziwnie. Nie chcesz podać szczegółów, ok Ile ryb było, jakiej wielkości, jakie gatunki? Czym karmiłeś? Po pierwsze pyszczaki jakby zobaczyły taki smaczny robaczek wijący się w wodzie to byłby dla nich smacznym kąskiem. Po drugie woda wygląda dziwnie, jakby mleczna, taka jest przy niedojrzałych akwach. Po trzecie, po co takie intensywne napowietrzanie skoro to nic nie daje i nie chodzi o niedobór tlenu. Po czwarte widzę że gąbka filtra jest czysta co sugeruje niedojrzały zbiornik i brak rozwiniętej flory bakterii nitryfikacyjnych. Po piąte, jeżeli ryby miały pasożyty to dlaczego ten jeden którego oddałeś tacie nie był zarażony i w akwa u taty nic złego się nie dzieje. Ciężko cokolwiek stwierdzić bo za mało danych, może to faktycznie pasożyty... nie wiem, ja w ponad 30 letniej przygodzie z akwarystyką nigdy nie spotkałem się z żadnymi pasożytami. A jak ryby miały takie objawy jak opisujesz to dla tego że NO2 było za wysokie a pokarm niewłaściwy. Obniżenie NO2 i zastosowanie właściwego pokarmu we właściwych proporcjach i ryby cudownie zdrowiały, ot takie u mnie cuda były.
    • pulpet
      Bardzo nienaturalne ułożenie. Popatrz do galerii, znajdziesz mnóstwo fajnych aranżacji, coś Cię może zainspiruje. Postaraj się o kilka większych brył, bo taką kaszę ciężko będzie ułożyć w coś, co będzie oko cieszyć i z czego ryby będą miały pożytek.  Czy dobrze rozumiem, że kleiłeś kamienie silikonem? Jeśli tak, to nie jest dobre rozwiązanie.      
    • Pikczer
      A można wiedzieć tak przy okazji jaki to hodowca? Nigdy takich robali nie miałem w akwarium.  A jeśli ryb już nie ma to obserwuj akwarium, może rzeczywiście robale znikną a jeśli nie to ja do wyczyszczenia używanego filtra kupiłem nadmanganian potasu. Kilka zł w aptece saszetka. Powinno wybić wszystko, chyba. A później cykl w akwarium od nowa. 
    • novi
      To proszę czytaj co piszemy. Wg mnie to pierścienice, wazonkowce ale z tych nie jadalnych przez rybcie. Wg mnie nieszkodliwe ale nichciane. Po czasie winny same zniknąć jak pokarm nie zalega na dnie.
    • E0nNIk
      Witam, poproszę o ocenę aranżacji, jest to moje pierwsze malawi, wiec dobrze by bylo wiedzieć co mógłbym poprawić. Przepraszam za kartony, ale silikon jeszcze schnie Akwarium 100x40x60
    • Fal11
      Dzięki za odpowiedź, bardzo rzeczowa i pomocna.  Widzisz, dawałem rybom wszystko, jedyne czego nie dałem to właśnie ten MLP. A myślałem o nim, tylko już za późno było po tym wszytskim. Na allegro sprzedają w maniejszych poracjach, rozumiem że to jet to? https://allegro.pl/oferta/mlp-morenicol-lernex-pro-100ml-12129469617   Tylko teraz ryb już nie ma i lek na razie niepotrzebny.  Problem i pytanie jest takie czy te pasożyty mogą przetwać gdzieś w filtrze, piasku, roślinach i  czy nie wybiją mi kolejnej obsady? Chyba już pisałem wcześniej że tą sytuację dwa razy przechodziłemm, akwarium miałem od wiosny, we wrześniu pojawiły się te odchody długie (mam wrażenie że po włożeniu do akwarium kulek z mchem tak eksperymentalnie, ale to może zbieg okoliczności)   Ryby wszytskie padły w pażdzierniku. Zbiornik wyczyściłem, i wystartowałem stał miesiąc bez ryb, dałem nową obasdę i po kilku tygodniech znów to samo z tymi odchodami i historia się powtórzyła. Gdzieś  musiały przetwać te pasożyty albo formy przetrwalinikowe, nie wiem co mam teraz zrobić zeby się pozbyć raz na zawsze? Wygotować piach wymroźić? A rosliny, filtry?  Może ten MLP mi to wszystko wystarczająco odkazi?  
    • Fal11
      Wracając do tematu, czy ktoś widział czy miał w akwarium takie robaczki z filmu? Czy to mogą być pasożyty które wybiły ryby czy to zwykłe nieszkodliwe nicienie a ryby wybiło mi coś innego. TYLKO PROSZĘ JUŻ WIĘCEJ NIE PISAĆ O WODZIE:)
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.