Jump to content

znowu problem z wodą


bombel1010

Recommended Posts

Witam! mam problem z wodą,trzy dni temu założyłem nowy filtr wewnętrzny do akwa oprucz tego mam kubełek i miałem w nim węgiel aktywny bo na początku miałem mętną wode postanowiłem go wyjąć,filtrów nie czyściłem ponieważ akwarium ma dopiero miesiąc,wylałem tylko wode z kubła była koloru herbaty i było pełno syfu takiego śliskiego.Włączyłem filtry i z wylotu kubła wyleciało pełno syfu ale filterki szybko go powciągały,na drugi dzień patrze a tam woda mętna :oops: nie wiem czy to nie przez ten filtr wewnętrzny ma straszny szfung i może mi mąci wode.akwa ma 200l filterek zew.690lh a kubeł 750lh.rybki zaczely dziwnie sie zachowywac wczesniej siedziały w grocie a teraz siedza miedzy roslinami.Co o tym myślicie macie jakiś pomysł co z tym zrobić?Troche mnie to wkurza akwarium mam miesiąc przez pierwsz dwa tygodnie walczyłem z mętną wodą jak już siętroche wyklarowała to założyłem wewnętrzy z myślą ze będzie lepiej a tu kicha :? .Co robić?poratujcie

Link to comment
Share on other sites

eeeeeee nie bardzo rozumiem o co pytasz? jeżeli o to czy wew. może mącić wodę, to tak może. Jeżeli źle wypłukałeś piasek a filtr dmucha mocno. Syfem z wylotu kubła sie nie przejmuj to normalne. Tak samo jak śliski brązowy osad w kuble -tak ma być

Link to comment
Share on other sites

Awarium ma miesiąc wiec ledwo dojrzało jeśli wogóle dojrzało, a by filtr się w pełni uaktywnił to potrzeba wiecej niż miesiąc w dodatku węgiel aktywny jest jednym z najlepszych substratów jesli chodzi o filtracje biologiczną i gwarantuje Tobie iż w Twoim przypadku to własnie węgiel był głównym siedliskiem baktrii nitryfikacyjnych w Twoim akwa. wegla nie stosuje się na codzień tzn na stałe w filtrze z innych przyczyn. Tak więc jek wywaliłes po miesiącu węgiel to wywaliłeś swoje główne złoże bio z filtra więc mógł się zrobić zakwit pierwotniaków lub coś podobnego zwłaszcza ze i bakterje na pozostałym złożu tez dostały po tylku jak wylewałeś tą brudną wode a i potem dolewałes do akwa świeżą, bo mam nadzieje ze dolałeś do akwa a nie że po wylaniu wody z kubła to jej brak uzupełniłeś kranówą bezpośrednio do kubła.

Jęli chodzi o wewnetrzny to syfic moze tylko wtedy jak mas źle wypłukany piach/żwir i on to podnosi

Link to comment
Share on other sites

no choćiaż tyle dobrze że zalałeś wodą z akwa, skoro na dnie masz kamyszki i brud nie idzi stamtąd podnoszeny przez wewnetrzny to obstawiam degradację złoża [rozumiem że w miejsce węgla dałeś jakiś substrat] teraz to musisz sią martwić aby to złoże odbudować czyli pożywka dla bakterii np nitrivec i ogranicz karmienie.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


  • Posty

    • Tomasz jesśli odczyt jest poprawny to mam ponad 100 i nie zdychają, normalnie tarło, samice z ikrą w pyskach.
    • A ile wyjdzie po 2 minutach wstrząsania? 
    • No jak nie zaniża, przecież musi być podany konkretny czas wstrząsania a nie 10 sekund do zniknięcia szarego proszku. Po 10 sekundach wstrząsania wyjdzie mi 5,10 NO3 - tyle to nie możliwe przy tak dużej obsadzie. Jestem pewny że ryby zdechły przez wysokie NO3. No to jak w starej instrukcji było 1 minuta wstrząsania a w nowej bez czasu wstrząsania sugerując 10 sekund do czasu zniknięcia szarego proszku, przecież wyniki będą biegunowo różne.
    • Tomku, ale nie masz 100% pewności, że ryby zdechły przez NO3. Powiem więcej, poziom NO3 50 czy nawe 60 nie spowoduje smierci ryb, nawet gdy przez długi czas będą narażone na takie warunki. Nie masz żadnego punktu odniesienia w postaci wiarygodnego i profesjonalnie wykonanego testu swojej wody. Nie możesz więc z pewnością twierdzić, że test wykonany według instrukcji zaniża wynik. A może jest odwrotnie? Test wykonany nieprawidłowo da nam zafałszowany wynik w tym przypadku zawyżony. Tak czy inaczej zbyt dużo tu pytań. Nie bronię producenta, ale uważam że najpierw powinno się uzyskać wiarygodny wynik testu wykonanego w profesjonalnym laboratorium, a następnie metodą prób i błędów wykonać test JBL tak aby wyniki były zbliżone do siebie. Tylko wtedy będziesz miał pewność ile czasu należy wstrząsać próbkę, aby uzyskać prawidłowy wynik. 
    • Wstrząsać trzeba intensywnie przez 1 minutę. Po 10 sekundach będziesz miał 5 mg/l a tak naprawdę może być 50! Po 10 sek kolor nie rozwinie się taki jak po minucie wstrząsania. Kolor rozwija się do 10 minut, po tym czasie już się nie rozwija. Przez to zbyt krótkie wstrząsanie zdechły mi cenne okazy bo mi wychodziło że mam 5,10 mg/l NO3 a tak naprawdę było 50,60 mg/l przez wiele tygodni aż ryby zaczęły chorować i zdychać a ja nie wiedziałem jaki jest powód bo przecież parametry wzorowe. Nie radzę sugerować się wpisem żeby wstrząsać 10 sekund do zniknięcia szarego proszku, bo się możecie zdziwić, będziecie się doszukiwać różnych chorób a przyczyna będzie prozaiczna - zbyt wysokie stężenie NO3.
    • Może ilości odczynników, może są bardziej reaktywne. Nie będę usprawiedliwiał JBL, ale moim zdaniem błędem jest wstrząsanie przez minutę testów z nowej serii, równie dobrze można wstrząsać dwie minuty, albo podgrzać fiolkę, w kontekście spotęgowania reakcji, wtedy wyjdzie 250. 😉 Jeżeli proszek rozpuszcza się w kilka sekund i jeżeli o tym mówi instrukcja, to trzeba wg mnie wstrząsać przez nie więcej, niż 10 sekund, góra 15 i zostawić na te 10 minut, jak instrukcja wskazuje, potem dopiero zrobić odczyt. Zauważyłem szereg razy, że intensywność koloru wzrastała wraz z upływającymi minutami.
    • Przeczytaj dokładnie instrukcję, coś tam się zmieniło jeśli chodzi o ilości odczynników. 
    • 2 Testy JBL i 2 różne wyniki. Jeden 5 drugi 40 mieszane ok 10s. Po dłuższym mieszaniu wyniki jeden 30 drugi 120. Chyba jednak wolałem nie wiedzieć.
    • U mnie to samo - mieszałem kilka sekund i wynik 5-10. Dzisiaj zakupiłem nowy, mieszałem minutę i wynik hoho. Jutro wyjmę ze śmietnika ten stary i sprawdzę wynik przy 1min mieszaniu.
    • Dlatego napisałem, że to taki mały eksperyment 😉  Jak nie, zauważę żadnej różnicy, to wrócę do wody po zmiękczaczu. Twardością nawet lepiej pasuje, bo mam ustawione na 5dh.
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.