Jump to content

Tło a woda !!!


Recommended Posts

witam wszystkich !!!

Zaczne od początku posiadam akwa 180l ,filtr wewn Aquael 500l/h,zewn. tetra ex700l/h(gąbka,2xceramika,biobale),grzałke aquael z termostatem,termometr (26st), napowietrzanie po przez brzęczek, oświetlenie (przód AQUA GLO 30W, TYł MARINE GLO 30W, cześciowo zasłonięte) piasek kwarcowy, pare szt.piaskowca ,wapien ,i tło wewn.(styropian,cr65,silikon akwarystyczny,pigment Ferrocolor czarny jako podstawowy kolor iiiiiii farba CLASSIC -ZIELONY MAT I CZARNY MAT)

Wszytko oprócz tła poczodzi z mojego wcześniejszego malawi (ale wszystko było czyszczone po wrzatkiem filtr, piach itp ale ze wzgledu że rybki padły ponieważ przypadkiem wlało mi sie około 250ml piwa :( )).chciałem tylko zrobić nowe tło i akwa zalane jest około 2 tygodni po 9 dniach wpusciłem rybke startową mieczyka,podawałem szczepy bakteri sera nitrivic i do dzisiaj jest mętna woda !!!!! rybka z tego co widze czuje sie świetnie,testów jeszcze nie robiłem tylko raz podmieniłem 20% wody !!!!! pomocy !!!!!!!!!!!!!!!!!! może to farba ale rybka żyje ???????

fotki poniżej trocze niedokładne

http://www.fotosik.pl/pokaz_obrazek/272 ... 46810.html

http://www.fotosik.pl/pokaz_obrazek/5f1 ... 353ef.html

http://www.fotosik.pl/pokaz_obrazek/dec ... 9becc.html

http://www.fotosik.pl/pokaz_obrazek/2be ... 239bf.html

Link to comment
Share on other sites

Na zdjęciu niezbyt widać tą mętność, na oko wszystko w porządku, poczekaj jeszcze troszke wykonaj testy, poczekaj na zamknięcie się cyklu i powinno być wszystko ok.

Nie podobaja mi się te kamienie strasznie rzuca sie ta biel w kontraście do tła, pewnie za jakiś czas troszkę to się unormuje ale jeszcze wg mnie za mało w akwarium kamieni z ktorych można by było zrobić groty, ale to juz tak troszkkę OT.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


  • Posty

    • Tomasz jesśli odczyt jest poprawny to mam ponad 100 i nie zdychają, normalnie tarło, samice z ikrą w pyskach.
    • A ile wyjdzie po 2 minutach wstrząsania? 
    • No jak nie zaniża, przecież musi być podany konkretny czas wstrząsania a nie 10 sekund do zniknięcia szarego proszku. Po 10 sekundach wstrząsania wyjdzie mi 5,10 NO3 - tyle to nie możliwe przy tak dużej obsadzie. Jestem pewny że ryby zdechły przez wysokie NO3. No to jak w starej instrukcji było 1 minuta wstrząsania a w nowej bez czasu wstrząsania sugerując 10 sekund do czasu zniknięcia szarego proszku, przecież wyniki będą biegunowo różne.
    • Tomku, ale nie masz 100% pewności, że ryby zdechły przez NO3. Powiem więcej, poziom NO3 50 czy nawe 60 nie spowoduje smierci ryb, nawet gdy przez długi czas będą narażone na takie warunki. Nie masz żadnego punktu odniesienia w postaci wiarygodnego i profesjonalnie wykonanego testu swojej wody. Nie możesz więc z pewnością twierdzić, że test wykonany według instrukcji zaniża wynik. A może jest odwrotnie? Test wykonany nieprawidłowo da nam zafałszowany wynik w tym przypadku zawyżony. Tak czy inaczej zbyt dużo tu pytań. Nie bronię producenta, ale uważam że najpierw powinno się uzyskać wiarygodny wynik testu wykonanego w profesjonalnym laboratorium, a następnie metodą prób i błędów wykonać test JBL tak aby wyniki były zbliżone do siebie. Tylko wtedy będziesz miał pewność ile czasu należy wstrząsać próbkę, aby uzyskać prawidłowy wynik. 
    • Wstrząsać trzeba intensywnie przez 1 minutę. Po 10 sekundach będziesz miał 5 mg/l a tak naprawdę może być 50! Po 10 sek kolor nie rozwinie się taki jak po minucie wstrząsania. Kolor rozwija się do 10 minut, po tym czasie już się nie rozwija. Przez to zbyt krótkie wstrząsanie zdechły mi cenne okazy bo mi wychodziło że mam 5,10 mg/l NO3 a tak naprawdę było 50,60 mg/l przez wiele tygodni aż ryby zaczęły chorować i zdychać a ja nie wiedziałem jaki jest powód bo przecież parametry wzorowe. Nie radzę sugerować się wpisem żeby wstrząsać 10 sekund do zniknięcia szarego proszku, bo się możecie zdziwić, będziecie się doszukiwać różnych chorób a przyczyna będzie prozaiczna - zbyt wysokie stężenie NO3.
    • Może ilości odczynników, może są bardziej reaktywne. Nie będę usprawiedliwiał JBL, ale moim zdaniem błędem jest wstrząsanie przez minutę testów z nowej serii, równie dobrze można wstrząsać dwie minuty, albo podgrzać fiolkę, w kontekście spotęgowania reakcji, wtedy wyjdzie 250. 😉 Jeżeli proszek rozpuszcza się w kilka sekund i jeżeli o tym mówi instrukcja, to trzeba wg mnie wstrząsać przez nie więcej, niż 10 sekund, góra 15 i zostawić na te 10 minut, jak instrukcja wskazuje, potem dopiero zrobić odczyt. Zauważyłem szereg razy, że intensywność koloru wzrastała wraz z upływającymi minutami.
    • Przeczytaj dokładnie instrukcję, coś tam się zmieniło jeśli chodzi o ilości odczynników. 
    • 2 Testy JBL i 2 różne wyniki. Jeden 5 drugi 40 mieszane ok 10s. Po dłuższym mieszaniu wyniki jeden 30 drugi 120. Chyba jednak wolałem nie wiedzieć.
    • U mnie to samo - mieszałem kilka sekund i wynik 5-10. Dzisiaj zakupiłem nowy, mieszałem minutę i wynik hoho. Jutro wyjmę ze śmietnika ten stary i sprawdzę wynik przy 1min mieszaniu.
    • Dlatego napisałem, że to taki mały eksperyment 😉  Jak nie, zauważę żadnej różnicy, to wrócę do wody po zmiękczaczu. Twardością nawet lepiej pasuje, bo mam ustawione na 5dh.
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.