Jump to content

120l - Moj "pierwszy raz" :D


Lenczek

Recommended Posts

Witam wszystkich Forumowiczów.


To mój pierwszy post na tym forum i za razem za mną pierwszy tydzień przygotowań do założenia własnego zakątka malawi.


Po tygodniu od zalania baniaka zaobserwowałem dość dziwną rzecz, mianowicie non stop na filtrach mam biały nalot, tak jakby od twardej wody, ale łatwo schodzi, nie tak jak kamień z odparowanej wody etc. Ręką normalnie elementy filtrów wyczyszczę, schodzi tak jak jakiś zwykły nalot.


Czy to jest możliwe, że jest to wina aż tak twardej wody ? czy są to może drobinki piasku, a bardziej nie piasku tylko żwirku koralowego, którego dodałem na dno około 2kg ? Płukałem zarówno piasek jak i żwirek koralowy.


parametry wody w kranie wg wodociągów w Giżycku są następujące:

http://pwikgizycko.pl/woda_prod.html


Żeby jeszcze bardziej przybliżyć jak wygląda mój baniak to opiszę co do tej pory zrobiłem

1) Akwarium to pozostałość po zlikwidowanym 4 tygodnie temu roślinniaku, prosta 80x35x40

2) filtracja: wewnętrzny eheim pickup 2012, zewnętrzny: tetra tec ex700 (1 gąbka, 3 x ceramika)

3) oświetlenie 2x t5 (6 500k i 10 000k)

4) dno 15kg piasek + 2kg żwirek koralowy na wierzch (znajomy zasugerował, że bardzo dobrze klaruję wodę i warto trochę dodać do podłoża)

5) 3 serpentynity w środku jako kryjówki/ozdoba

6) woda kranówka z dodatkiem AquaSafe tetry

7) obsada: BRAK, docelowo 1+5 saulosi


PS. filtr wewnętrzny to nówka sztuka, za to jak czyściłem elementy ex 700 przed włożeniem do malawi to też na jej elementach zauważyłem taki biały nalot.


Ktoś podpowie czego to może być wina ? zwykłe pozostałości po żwirku koralowym ? jakiś pył , który z czasem filtry wciągną ?

Link to comment
Share on other sites

Właśnie przed chwileczką wyczyściłem rurę zasysającą od filtra, i jak się tego "pyłu" nazbiera trochę to pod palcami czuć tak jakby to były drobinki piasku...


Czy kolonie bakterii zbite w większe ilości też dotykowo takie wrażenie sprawiają ?

Link to comment
Share on other sites

...ten biały nalot to najprawdopodobniej pierwotniaki!! Zjawisko dosyć powszechne przy starcie akwarium .Trochę cierpliwości i zniknie!! Mogłeś dać np. do filtra szczep bakterii..Np. FilterStart JBL..Ale teraz już nie kombinuj..Po prostu poczekaj..Chociaż te bakterie możesz jeszcze kupić i wlać do filtra... A poza tym cierpliwość i poczytaj uważnie FAQ.

Link to comment
Share on other sites

  • 2 weeks later...

Witam ponownie.

Już trzy tygodnie po starcie, teoretycznie wszystko powinno być już w miarę ustabilizowane, a tutaj od paru dni mam gesty kożuch białkowy na powierzchni oraz do tego białe farfocle latają po całym akwarium i się przyczepiają do czego się tylko da. Czy jest to zakwit pierwotniaków ? czy błona białkowa się jakoś rozrywa i "rozsiewa" po całym akwarium ?


Jak mogę z tym walczyć ? nic nie robić i czekać ?


Dodam, że nie mam jeszcze obsady.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.