Jump to content

Smugi na tafli wody


Cookie Monster
 Share

Recommended Posts

Cookie Monster

Witam.

Od x czasu ok 3 tyg dojrzewania(jeszcze pdzed rybami)pojawily mi sie na tafli wody smugi cos jakby tluste,jakby inna ciecz nie chciala sie zmieszac.Akwa mam odstane 3tg i po bakteriach startowych.W kubelku wywalilem wegiel i mam grys+ceramike i gabki.Rybki wpuscilem 3 dni temu.Prosze o podpowiedz ,czym to moze byc spowodowana.Łupki i wapien napewno umylem dobrze,piesek tez a nic innego nie mam.Jest szansa,ze z czasem filtr to pochłonie?Moze jeszcze do konca nie dojrzalo?Akwa bylo szorowane ,bo używane.Parametry wydaja sie stabilne.Ph-7.6,Kh-5,No2-0,No3-5.Gh-16.Dodam sody ponownie za 2 dni dla podwyzszenia o kolejne 0.2-0.3 Ph i 1-2 Kh.


126l

25kg lupki+2kg wapien

800l/h

150W fluval

obsada 8 rdzawe(mlodziez)

Link to comment
Share on other sites

Jeżeli to nie pomoże a będzie Tobie to przeszkadzało,to możesz ewentualnie zainwestować w odpowiedni filtr który zbiera ten film...

Link to comment
Share on other sites

marek_z_81

to co cactus napisał to na pewno pomoże, nie ma co inwestować w nowy filtr ew. w skimmer do rury wlotowej do filtra też to zbierze.

Link to comment
Share on other sites

Koledzy aby się pozbyć filmu (który jest szkodliwy bo utrudnia natlenianie wody) musi być ruch tafli wody i coś co ją łamie np. skimer, wylot filtra ustawiony lekko powyżej, bąble.

Link to comment
Share on other sites

marek_z_81
Mam ten sam problem i skimmer z filtra zewnętrznego nie pomógł


To zależy gdzie jest umiejscowiony, jeżeli po tej samej stronie co wylot to nie pomoże ale jeżeli będzie po przeciwnej stronie to wyłapie każdy syf pływający na powierzchni.

Link to comment
Share on other sites

zdrowy_zab

Był po przeciwnej stronie od wylotu, wylot nieźle chlupał, ale filmu bakteryjnego nie było góra 15cm od wylotu :(

Link to comment
Share on other sites

Miałem podobny problem...

Żadne napowietrzanie, burzenie tafli wody nie skutkowało. Dopiero ograniczenie świcenia z 12 do 7h dziennie pomogło. Do dziś nie mam pojęcia co to było... :( Ale liczy sie to, że już tego nie mam.

Link to comment
Share on other sites

marek_z_81

U mnie jak filtr wew. jest trochę przytkany i woda jest słabiej poruszana to się też pojawia ale po czyszczeniu filtra jak mocno dmucha film bakteryjny znika i świecę 15 godz.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.