Jump to content
Ostatnia szansa aby zapisać się na kalendarz klubowy na 2023 rok. Dosłownie na dniach zamykamy listę chętnych i po tym czasie nie będzie już możliwości dopisania się. Link do tematu znajduje się po prawej stronie forum w sekcji "ogłoszenia". Zachęcam. ×

Malawi 240l - Problem ze startem


telekinezis
 Share

Recommended Posts

telekinezis

Witam,


Jako że jest to mój pierwszy post na forum, aczkolwiek przeglądam je przez dłuższy czas, witam wszystkich serdecznie.


Czytałem bardzo dużo różnych problemów z akwarium, natomiast nie znalazłem nic (albo tak mi się wydaje) co rozwiązywało by mój problem: Posiadam już "chodzące" akwarium z Saulosi 1+4, 112l. Nadszedł czas na przeniesienie się do czegoś większego i tu wybór padł na 240l - filtr zewnętrzny HW-303 z substratem pro eheim + grys koralowy do pełna, wewnętrzny Aquael circulator 2000, temperatura ustawiona na 26 stopni, serpentynit + piasek Kreisel, oświetlenie: 4 moduły samsung 5630 + 2 paski ledowe, po jednym kolorze czerwony i niebieski. Przechodząc do sedna. Stwierdziłem, że wystartuje akwarium na WA. Wlałem odmierzoną ilość do akwarium po 15 minutach sprawdziłem testami, wlałem uzdatniacz, żeby usunąć chlor i chloraminę i zalałem zgodnie z instrukcją bakterie Seachem Stability (z tego co wiem polecane w zamian za Prodibio).


Wyniki:

PH - 8

NH4 - 0

NO2 - 0

NO3 - 1


Odczytywane przy świetle dziennym.


Pomiary wody kranowej dały taki sam wynik, oprócz PH - 7,7. Domyśliłem się, że WA podniosła wartość PH, natomiast zacząłem się zastanawiać, co robię nie tak jeżeli chodzi o test na NH4. Wlałem do butelki 2L wodę z kranu i dodałem kilka kropel wody amoniakalnej, wynik - 0. Okazało się, że jest to test z serii 0010, który jak wyczytałem był wadliwy. Niestety byłem w stanie wymienić test dopiero po 3 dniach. Po powrocie do domu od razu zrobiłem test na NH4 - wynik pomiędzy 1, a 1,5mg/l. Ucieszyłem się, że wszystko przebiega dobrze, niestety do pewnego czasu... Po tygodniu od zalania akwarium zrobiłem testy ponownie i mnie bardzo zdziwiły, otóż prawie nic się nie zmieniło:


PH - 7,8

NH4 - pomiędzy 0,6-1, bliżej 1

NO2 - 0,025

NO3 - 1


Według wszystkiego co czytałem przemiana NH4 w NO2, powinna przebiegać zdecydowanie szybciej i teraz pytanie do Was drodzy forumowicze, o co może chodzić, bo może NH4 trochę spadło, natomiast NO2 praktycznie nie drgnęło, a patrząc na wyniki osób, które tak startowały, to po tygodniu NH4 spada praktycznie całkowicie.


- możliwe, że test na NO2 też jest wadliwy?

- te bakterie Seachem były jednak złe do takiego startu?

To moje toki myślenia, tylko nie wiem czy poprawne.

Link to comment
Share on other sites

- te bakterie Seachem były jednak złe do takiego startu?
Możliwe, że po raz kolejny miałeś pecha i trafiłeś na felerną butelkę ;). Kup ze 3 ampułki priodibio i wlej.
Link to comment
Share on other sites

telekinezis

Dzięki wielkie za odpowiedź. Zrobię jak radzisz, tylko u mnie dorwać te bakterie jest ciężko. Z tego co mówili w jednym sklepie jakieś problemy mają w fabryce czy gdziesik tam, ale coś mi się to średnio widzi. Muszę się jeszcze uzbroić w cierpliwość w takim razie i zamówić przez internet :(

Link to comment
Share on other sites

fish_magic
Witam,


Jako że jest to mój pierwszy post na forum, aczkolwiek przeglądam je przez dłuższy czas, witam wszystkich serdecznie.


Czytałem bardzo dużo różnych problemów z akwarium, natomiast nie znalazłem nic (albo tak mi się wydaje) co rozwiązywało by mój problem: Posiadam już "chodzące" akwarium z Saulosi 1+4, 112l. Nadszedł czas na przeniesienie się do czegoś większego i tu wybór padł na 240l - filtr zewnętrzny HW-303 z substratem pro eheim + grys koralowy do pełna, wewnętrzny Aquael circulator 2000, temperatura ustawiona na 26 stopni, serpentynit + piasek Kreisel, oświetlenie: 4 moduły samsung 5630 + 2 paski ledowe, po jednym kolorze czerwony i niebieski. Przechodząc do sedna. Stwierdziłem, że wystartuje akwarium na WA. Wlałem odmierzoną ilość do akwarium po 15 minutach sprawdziłem testami, wlałem uzdatniacz, żeby usunąć chlor i chloraminę i zalałem zgodnie z instrukcją bakterie Seachem Stability (z tego co wiem polecane w zamian za Prodibio).


Wyniki:

PH - 8

NH4 - 0

NO2 - 0

NO3 - 1


Odczytywane przy świetle dziennym.


Pomiary wody kranowej dały taki sam wynik, oprócz PH - 7,7. Domyśliłem się, że WA podniosła wartość PH, natomiast zacząłem się zastanawiać, co robię nie tak jeżeli chodzi o test na NH4. Wlałem do butelki 2L wodę z kranu i dodałem kilka kropel wody amoniakalnej, wynik - 0. Okazało się, że jest to test z serii 0010, który jak wyczytałem był wadliwy. Niestety byłem w stanie wymienić test dopiero po 3 dniach. Po powrocie do domu od razu zrobiłem test na NH4 - wynik pomiędzy 1, a 1,5mg/l. Ucieszyłem się, że wszystko przebiega dobrze, niestety do pewnego czasu... Po tygodniu od zalania akwarium zrobiłem testy ponownie i mnie bardzo zdziwiły, otóż prawie nic się nie zmieniło:


PH - 7,8

NH4 - pomiędzy 0,6-1, bliżej 1

NO2 - 0,025

NO3 - 1


Według wszystkiego co czytałem przemiana NH4 w NO2, powinna przebiegać zdecydowanie szybciej i teraz pytanie do Was drodzy forumowicze, o co może chodzić, bo może NH4 trochę spadło, natomiast NO2 praktycznie nie drgnęło, a patrząc na wyniki osób, które tak startowały, to po tygodniu NH4 spada praktycznie całkowicie.


- możliwe, że test na NO2 też jest wadliwy?

- te bakterie Seachem były jednak złe do takiego startu?

To moje toki myślenia, tylko nie wiem czy poprawne.


Nalej kilka litrów wody z 112 chodzącej i wypłukai w niej gąbkę z tego akwarium a brudną wodę wlej do nowego.Zobaczysz jak szybko dojrzeje.

Link to comment
Share on other sites

Nalej kilka litrów wody z 112 chodzącej i wypłukai w niej gąbkę z tego akwarium a brudną wodę wlej do nowego.Zobaczysz jak szybko dojrzeje.


fish_magic ma rację, u mnie było podobnie po dwóch ampułkach prodibio nie bardzo się coś działo (może przeterminowane były) po wypłukaniu zasyfionej gąbki z krewetkarium wszystko pięknie ruszyło.

Link to comment
Share on other sites

Gąbka + woda ze zdrowego dojrzałego zbiornika to chyba jednak najlepsze z możliwych rozwiązań na start.


PS. Też startowałem na WA + Prodibio i po około tygodniu amoniak spadł. Na spadek NO2 musiałem poczekać 2 tygodnie od spadku amoniaku.

(niestety odesłałem filtr zewnętrzny do reklamacji po 1 tygodniu więc trochę całe dojrzewanie się skomplikowało)

Link to comment
Share on other sites

telekinezis

Póki co wlałem około 20l wody z akwarium chodzącego i wypłukałem gąbke. Jak przyjdą bakterie to wleje 3 ampułki i mam nadzieje, ze ruszy w końcu jak powinno :). Chyba, że już nie dodawać tych bakterii? Teoretycznie nie powinno zaszkodzić no ale...

Link to comment
Share on other sites

Andrzej Głuszyca
Gąbka + woda ze zdrowego dojrzałego zbiornika to chyba jednak najlepsze z możliwych rozwiązań na start.


..też tak uważam !

-- dołączony post:

Chyba, że już nie dodawać tych bakterii? Teoretycznie nie powinno zaszkodzić no ale...


...możesz dodać śmiało. Nie zaszkodzi to niczemu .Ale gdybyś zrobił od razu jak napisał Nolan to byś miał połowę problemów mniej :) Zamiast szybszego startu ( tylko po co ten szybszy) masz "opóźniony":)

Link to comment
Share on other sites

  • Andrzej Głuszyca pinned this topic
  • Andrzej Głuszyca unpinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

Announcements



  • Posty

    • husi
      Akwarium 540l a helmetów 12-15 sztuk (było 20 ale kilka padło)
    • Andrzej Głuszyca
      @Bartek_De Bartku...ktoś powie , że po odkręceniu węża może kapać woda . Wedy na wszelki wypadek można po zamknięciu zaworka nakręcać zaślepkę z uszczelką choćby taką jak na zdjęciu poniżej. Jest to zaślepka z uszczelką i można ją nakręcać i odkręcać palcami bez kombinacji kombinerkami itp. Jej cena to 3.75:)  A średnice różne bo od 3/8 cala poprzez 1/2, 1/4 itd. aż do  4 cali. 
    • Bartek_De
      @Andrzej Głuszyca najlepsze i najpewniejsze rozwiązanie👍A jeśli kolega ma baterię montowaną na zlewie (stojącą) to wystarczy wymienić zaworek pod zlewem na taki https://allegro.pl/oferta/zawor-trojnik-combi-1-2-3-8-3-4-pralka-zmywarka-11412311927 lub jak napisał @pulpet dokręcić trójnik i drugi zaworek.
    • Capricorn39
      Witam serdecznie,  Jestem facetem z Krakowa w średnim wieku 😀, akwarystyką zajmuje się już dość długo. Kiedyś miałem zbiorniki z biotopem Malawi i Tanganiki, aktualnie posiadam akwarium towarzyskie. Mam zbiornik 240L niestety z przyczyn zdrowotnych trochę zaniedbane w ostatnim czasie i chciałbym go przerobić i ponownie w nim założyć biotop Malawi. Szukam pomocy jakiegoś pasjonata z Krakowa, który przerobi mi aktualne akwarium na Malawi, w celu wyjaśnienia dodam, ze zajmowałem się zawsze wszystkim sam, ale niestety aktualny stan zdrowia nie pozwala mi na takie prace. A moja żona nie poradzi sobie z tym. Jestem w stanie w miarę możliwości odwdzięczyć się jakoś za pomoc, czy to finansowo czy w inny sposób, w rozsądnych granicach ( jestem na rencie). Chyba nie stać mnie na zatrudnienie do tego profesjonalnej firmy. Proszę o kontakt kogoś, kto byłby w stanie i chciałby się podjąć takiego zadnia. pozdrawiam Tomasz  
    • Andrzej Głuszyca
      Jeżeli masz w kuchni baterię montowaną jak na rysunku to kupujesz trójnik z  przedłużką. Przedłużkę i zawór do ściany a na to baterię.  Jak kiedyś nie będziesz chciał tego używać  to wracasz do   stanu pierwotnego. Tak miałem kiedyś zrobione do zmywarki.    
    • Nath_147
      https://allegro.pl/oferta/cellfast-przylacze-uniwersalne-z-adapterem-12771730916 Na perlatorze jest tulejka, po jej odkręceniu będziesz pasujący gwint do twojej baterii.
    • triamond
      Krany teraz wyglądają na metalowe, ale takie nie są... (tworzywo + powłoka udająca chromowanie ? - https://pl.wikipedia.org/wiki/Planowane_postarzanie_produktu). Jak część ruchoma kranu była pod ciśnieniem (mam ciągłą podmianę), to zrobiła się w końcu mała dziurka i sikało delikatnie na ścianę. Miałem tak samo w innym kranie, gdzie sitko było trochę przypchane. Teraz mam tak:  Dziurawa część odkręcona i woda podłączona bezpośrednio do części nieruchomej kranu. Tam jest zwykły gwint 3/4. Taki kran. Szukałem tej przejściówki w domu, ale niestety nie znalazłem...  Kupiłem ją na portalu aukcyjnym. W necie dostępna jest tutaj (taką miałem): https://www.sklep.pge.com.pl/adapter-m24x1-12-p-286.html Jeśli będziesz szukał jakiejś alternatywy, to ważny jest też skok gwintu - 1 mm. Powodzenia!
    • KapitanCzysty
      Na dzień dzisiejszy ryby wyglądają na zdrowe, wszystkie pobierają pokarm w takim tempie jakby nie jadły tydzień 🙂. Ostatecznie jakiś miesiąc temu musiałem pożegnać się z jedną samicą Hary (eutanazja), ale była to najmniejsza i najsłabsza sztuka, która nie odzyskała formy pomimo przenosin do innego zbiornika. Wiem co czujesz @Pikczer, bo po całej "zabawie" został mi uraz i jak widzę jakieś ocieranie się ryby to zaczynam przyglądać się dokładniej i włącza mi się czerwona lampka.  Na szczęście wszystko jest w normie. Czy terapia była skuteczna? Według mnie tak, czy w 100%? Tego nie jestem w stanie stwierdzić bo gdzieś tam w czeluściach skał mojego baniaka coś się może czaić i przy pogorszeniu warunków wody obudzić...
    • KapitanCzysty
      Dzięki za sugestię, tak zrobiłem i @triamond miał rację, sitko ma dokładnie 24 mm. Przy okazji trochę sobie je przeczyściłem bo po kilku latach nazbierało się zanieczyszczeń 🙂.    @Radzik ciekawa pomysł z tą przejściówkę, ale wolałbym wariant bardziej ekonomiczny, może uda się znaleźć coś takiego jak z linku @triamond - "Złączka redukcyjna, adapter, nypel M24x1 - 1/2 gwint zewnętrzny". Wtedy wkręcam przyłącze z gwintem wewnętrznym: i podłączam do szybkozłączki z ustrojstwa. Co masz nam myśli @triamond mówiąc, że kran stał się dziurawy? Przejściówka zaczęła przeciekać?  @Xaphon akurat mam OBI niedaleko i tam uderze w pierwszej kolejności to sprawdzimy czy to się nada.  Dzięki chłopaki za sugestie. 💪 Dam znać jak się uda coś załatwić, póki co brak czasu...
    • Pikczer
      @KapitanCzysty i jak ryby ? Wszystko ok? U mnie od jakiegoś czasu podobne cyrki się dzieją. Chciałem podpytać czy kuracja była skuteczna? 
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.