Jump to content

350L, start na WA oraz Prodibio - pomoc fachowca.


Recommended Posts

artjur

Bakterie dodane, 3 ampułki. Pomiary zrobię jutro bo dziś to pewnie i tak wyjdzie lepiej niż wczoraj, po tej podmianie wody. Zresztą widać to po rybach, praktycznie przestały się ocierać o kamienie.

A tak przy okazji to przypuszczałem że to ocieranie się o żwir lub kamieni to dopiero wtedy gdy jest już bardzo źle i jest dużo częstsze, a tu jednak przy takim niedużym stężeniu już zaczynały to robić co pewien czas.

Czy w takim razie ocieranie się nie jest jakimś normalnym ich zachowaniem nawet jak jest bardzo sporadycznie?

Link to post
Share on other sites
artjur

20.10
NO2 - 0,01
NO3 - 15
NH4 - >0,0 (lekki odcień zieleni, test SERA)
pH - 7,6-7,8 (kolor próbki pomiędzy)

NO2 spadło, pewnie to zasługa niedzielnej podmiany wody, NO3 również spadło i pewnie też zasługa podmiany wody.
Dziś popołudniu pewnie dam im troszkę jedzenia, ale tak żeby poradziły sobie z tym w 20-30s. I na razie będę karmił 1x dziennie.

Link to post
Share on other sites
artjur

22.10
NO2 - 0,05
NO3 - 15
NH4 - >0,0 (lekki odcień zieleni, test SERA)

No widać że mocno się jeszcze chwieją te moje parametry wody, raczej biologia nie ruszyła jeszcze w 100%. Wystarczyło dwa razy delikatnie pokarmić i NO2 leci do góry a NO3 praktycznie na tym samym poziomie.
Jakoś nie mogą się namnożyć te bakterie, a już ponad półtora miesiąca po zalaniu wodą.

Link to post
Share on other sites
artjur

24.10
NO2 - 0,05
NO3 - 15
NH4 - >0,0 (lekki odcień zieleni, test SERA)

Parametry wody cały czas na takim samym poziomie, NO2 nic nie spada/rośnie, podobnie jak NO3. Od 20.10 karmie je raz dziennie, ok. godziny 18.
Zachowują się w miarę spokojnie raz na jakiś czas pojedyncze osobniki ocierają się o żwir, czasem jakieś gonitwy, przeganianie mniejszych przez tych większych.

Jutro chyba trzeba będzie podmienić 20-25%, przynajmniej NO2 obniżę, nie wiem czemu ta biologia nie daje sobie rady.

Link to post
Share on other sites
egon44
W dniu 18.10.2020 o 20:11, artjur napisał:

Kupię BactoActive, takie miałem i na nich najszybciej mi ruszyła biologia. Podobno jak dodam nawet 50-100ml to nie tragedia bo tego przedawkować się nie da - prawda to?

Spokojnie dodaj Bacto. Nic się nie stanie.

Link to post
Share on other sites
artjur

Dzięki @egon44za reakcję.

BactoActiv już nie mam, ostatnio dodałem Prodibo, mam jeszcze trzy ampułki, tylko zastanawiam się czy podmieniać wodę i dopiero dodawać, czy na razie nie podmieniać tylko dodać bakterie. Czy nie jest tak że podczas podmiany wody trochę bakterii ląduje w kanalizacji i ten proces nie  bardzo ma sens, wylewam wodę z bakteriami i potem to co dodam to tylko uzupełnię brak wylany z wodą - sam już nie wiem jak postąpić.

Tak jak pisałem, pysiaki na razie czują się dobrze, poniższy filmik nagrany dosłownie klika minut temu.

Zauważyłem że czasem kilka Elongatusów pływa przy lustrze wody, ale nie łapią powietrza, tylko pływają tak milimetr od tafli wody - potrafią tak z 15-20 minut a potem normalnie pływają po całym zbiorniku.

  • Like 2
Link to post
Share on other sites
TOMEKSIEDLCE
11 minut temu, artjur napisał:

Zauważyłem że czasem kilka Elongatusów pływa przy lustrze wody, ale nie łapią powietrza, tylko pływają tak milimetr od tafli wody - potrafią tak z 15-20 minut a potem normalnie pływają po całym zbiorniku.

To normalka u ryb .

Link to post
Share on other sites
egon44
2 godziny temu, artjur napisał:

Dzięki @egon44za reakcję.

BactoActiv już nie mam, ostatnio dodałem Prodibo, mam jeszcze trzy ampułki, tylko zastanawiam się czy podmieniać wodę i dopiero dodawać, czy na razie nie podmieniać tylko dodać bakterie. Czy nie jest tak że podczas podmiany wody trochę bakterii ląduje w kanalizacji i ten proces nie  bardzo ma sens, wylewam wodę z bakteriami i potem to co dodam to tylko uzupełnię brak wylany z wodą - sam już nie wiem jak postąpić.

Tak jak pisałem, pysiaki na razie czują się dobrze, poniższy filmik nagrany dosłownie klika minut temu.

Zauważyłem że czasem kilka Elongatusów pływa przy lustrze wody, ale nie łapią powietrza, tylko pływają tak milimetr od tafli wody - potrafią tak z 15-20 minut a potem normalnie pływają po całym zbiorniku.

NO2 masz na poziomie 0,05mg/l .Jest to wartość bezpieczna dla ryb , więc osobiście bym nie robił żadnej podmiany wody. Oczywiście przez parę dni bym robił pomiary NO2 ,czy się nie powyższa. Bakterie możesz dodać jeśli posiadasz, ale nie są one teraz konieczne , bo widać że biologia działa.

Co do zachowań ryb z filmiku, to trochę wygląda to jakby łapały tlen .Tafla wody też za bardzo się nie rusza. Dla bezpieczeństwa włączyłbym napowietrzacz(brzęczek) ,co by bardziej natlenił wodę. No chyba że posiadasz falownik? To skieruj go w stronę tafli ,aby nią mocniej poruszał.

 

Link to post
Share on other sites
artjur

Natlenienie wody powinno być prawidłowe, na filmiku widać część akwarium bardziej spokojną, druga strona wygląda tak

Dodatkowo woda jest natleniana przy odpływie z hydroponiki (jeszcze bez roślinek), pokazywałem kiedyś, a wygląda to tak.

Wydaje mi się że tlenu nie powinno im brakować.

 

Link to post
Share on other sites
artjur

26.10
NO2 <0,05
NO3 - 15

Chyba wreszcie drgnęło, NO2 już lekko poniżej 0,05, kolor próbki zaczyna wracać w odcień żółtego 😃

Dodałem napowietrzacz, co prawda taki mały ok. 100l/h, pożyczyłem, poobserwuję co się będzie działo. Jak faktycznie to będzie sprawa natlenienia to wtedy dokupię.
Bąbelki daje takie troszkę duże, najlepszy efekt był jak wsadziłem kamień napowietrzający do modułu koło pompki, tak że sobie delikatnie zasysała powietrze a wirnik ładnie te bąbelki rozbijał i mieszał z wodą, w ciągu 15-20 sekund połowa akwarium była napowietrzona drobniutkimi pęcherzykami powietrza - jednak pewnie rybom źle się pływa w takiej wodzie sodowej, więc powróciłem do normalnej metody napowietrzania 😁

Link to post
Share on other sites
  • AndrzejGłuszyca locked this topic
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.



  • Posty

    • miron.dmt
      Dawno mnie tu nie był dlatego witam wszystkich. Nie wiem czy problem został rozwiązany czy też nie, ale poniżej moja uwaga. Podejrzewam wysoki poziom fosforanów, może nie tylko. Co do filmu i mętnej wody już kiedyś o tym pisano, że musi być zachowany jeden parametr tj. odpowiedni współczynnik Redfielda. Duża ilość fosforanów w wodzie powoduje zakwit glonów i powstanie filmu bakteryjnego na powierzchni wody. Samo obniżanie azotanów nic nie pomoże. Ja w swoim akwarium patrzę tylko na lustro wody. Jak zaczyna tworzyć się "biała powłoka" to oznacza, że powinienem wymienić filtry fosforanów i azotanów, ale na ogół mam czysto na powierzchni. Nie mam żadnych wewnętrznych filtrów czy skimmera. Nie jest mi potrzebny. Zadbaj o właściwe parametry wody a problem sam się rozwiąże.   Parametry mojej wody to: NO3 - 10 do 20 ppm (przeważnie 10) PO4 - 0,6 do 1,2 ppm (przeważnie poniżej 1,0)  
    • aro600
      Zgadzam się filtr mechaniczny czyści wode, ale moim zdaniem słabo radzi sobie z odchodami bardziej z drobnymi zanieczyszczeniami (miałem aqauela turbo 2000 z gąbka) i odchody i tak zalegały na dnie. Jak twój filtr za słabo,, dmucha,, to może lepiej pomyśleć o falowniku tylko moim zdaniem koniecznie z regulacją. 
    • nsp
      Musisz ogarnąć cyrkulację, co by odchody z wodą trafiały do zasysu. Dodatkowy filtr mechaniczny mało pomoże, jeżeli nie będzie odpowiedniej cyrkulacji w akwarium.
    • Rafał80
      No nic monitoruję na bieżąco, od dzisiaj rybki na diecie ;]. A nie dodałem a może to ważne, akwa jest bez grzałki temp 24-25 stopni. Co do guano myślę nad jakimś mechanikiem żeby nie bawić się z tym ręcznie zbyt często: AQUAEL UNIFILTER 1000L/H UV albo FILTR AQUAEL TURBO FILTER 2000 L/H. Jakiś mały czarny zgrabny żeby nie rzucał się w oczy, coś godnego polecenia? Kubeł mam Aquael Ultramax 2000 (ale realny przepływ ma ok 800l/h) z dodatkowym Bioceramax 1600 w zamian jednej waty (układ gąbka, wata, Bioceramax 1600, Bioceramax 600, gąbka)
    • nsp
      @Hammer bo jest LED i LED RGB. Zwykły "biały" LED świeci normalnie, można jedynie wybrać sobie barwę światła. Od ciepłego białego, po zimne białe. A RGB to diody kolorowe Red, Green, Blue. Rozjaśnianie i ściemnianie ogarniamy poprzez dimmer. Są manualne, ale widziałem też jakieś na pilocik.
    • Hammer
      Dzięki za odpowiedź. Widziałem w sprzedaży takie diody LED z pilotem i można było regulować intensywność świecenia konkretnych kolorów, dzięki temu można regulować barwą z jaką świeci całość https://allegro.pl/oferta/swietlowka-led-rgb-akwarium-pilot-2x90cm-i-i-9115261030?bi_s=ads&bi_m=listing%3Adesktop%3Aqueryandcategory&bi_c=ZTNmMDJkMWQtNDM0NS00ZTMwLTkzZTktZjMyNzNmOTE0NGQwAA&bi_t=ape&referrer=proxy&emission_unit_id=c2a466a5-cab4-474a-ad19-374aa38d73d0
    • nsp
      W sumie nie ma potrzeby sprawdzania. Analogiczne jest to, że gdy wzrasta NO2 to maleje NH4. U mnie test na NH4 okazał się trefny, więc sobie odpuściłem sprawdzanie tego parametru i mierzyłem tylko NO2/3 Wysłane z mojego Redmi Note 9 Pro przy użyciu Tapatalka
    • aro600
      Nie sprawdzałem amoniaku W sumie myślałem, że akwarium dojrzeje zanim wpuszczę ryby, ale okazało się inaczej prawdopodobnie dostarczyłem do akwarium za mało materi na start.  Jedyne co wlałem do akwarium to podajże Tetra Safestart który dostałem gratis do czegoś tam i później Prodibio.  Ważne żeby pilnować parametrów jak widzisz jak u mnie ruszyło NO2 wlałem jeszcze jedna ampułkę Prodibio i robiłem testy codziennie pilnując jego poziomu. Jak doszło do 0,2 to już miałem trochę nerwa i plan że jak dojdzie do 0,4 robię podmianę ale nie doszło zaczęło spadać.  Podmiany zaczołem robić po tym jak akwarium dojrzało.  Póki co robię podmiany co 2 tygodnie. Pierwsza była większa około 30% później 25% ostatnie parametry są sprawdzane około tydzień po podmianie.   
    • Rafał80
      U mnie też już prawie 2 tygodnie, NH4/NH4 nie sprawdzałeś?
    • aro600
      U mnie akwarium zostało zalane 05.09.2020 tsety zaczołem robić 4.10.2020 a, ryby wpuściłem 16.10.2020 i dopiero wtedy tak naprawdę ruszył cykl (wpuściłem 20 maluchów na około 700 - 800 litrow wody)  Tak to wyglądało u mnie: Jak widać u mnie cykl zamknoł się w ciągu 2 tygodni od wpuszczeniu ryb. 16.10.2020 do 01.11.2020  
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.