rekawiczka

Start 185/55/50

Recommended Posts

M4L4WI_F4N

Jeżeli dobrze rozumiem to dodałeś łącznie 3 krople WA?

Na taki baniak jak Twój gdzie powiedzmy masz jakieś 400-450 litrów wody powinieneś wlać minimum 40 kropli.

W szablonie w punkcie 5 jest wyraźnie napisane:

Ustal ilość wody netto - wystarcza przybliżona wartość 80% pojemności akwarium

i wlej na każde 10l wody 1 kroplę Wody Amoniakalnej.

Ponieważ 20 kropli = 1ml więc 1ml WA na każde 200l wody netto. Nie wolno lać WA "na oko"

 

Edited by M4L4WI_F4N
  • Dziękuję 1

Share this post


Link to post
Share on other sites
rekawiczka

Fakt, masz racje. Dziękuję!

  • Like 1

Share this post


Link to post
Share on other sites
M4L4WI_F4N

Co prawda wiem, że w szablonie jest napisane aby postępować zgodnie z wytycznymi jednak ja bym na początku zaczął od mniejszej ilości kropel. Nie od 3 ale powiedzmy 20-25. Przy starcie na WA powinieneś otrzymać 1mg jednak przy bardziej klasycznych startach takich jak pokarm wartości 1 nie uzyskasz a też biologia jest. Dlatego czy będzie 1 czy nawet 0.6 też według mnie powinno być dobrze.

  • Dziękuję 1

Share this post


Link to post
Share on other sites
rekawiczka

Wygląda na to, że NH4 po dodaniu 30 kropel podskoczyło do 0.2. Dokropluje kolejne 10.

Share this post


Link to post
Share on other sites
M4L4WI_F4N

Z własnego doświadczenia wiem, że przy starcie na WA trzeba dodać troszkę więcej kropel niż jest w szablonie. Zaleciłem jednak ostrożność ponieważ lepiej dolać niż zlewać wodę bo już jest za dużo.

  • Like 1

Share this post


Link to post
Share on other sites
rekawiczka
1 minute ago, M4L4WI_F4N said:

Z własnego doświadczenia wiem, że przy starcie na WA trzeba dodać troszkę więcej kropel niż jest w szablonie. Zaleciłem jednak ostrożność ponieważ lepiej dolać niż zlewać wodę bo już jest za dużo.

Właśnie tak robie, aby uzyskać docelowe stężenie NH4 jak pisze w szablonie.

  • Like 1

Share this post


Link to post
Share on other sites
M4L4WI_F4N

A po jakim czasie od dodania WA robisz testy?

Niby odpowiednie stężenie powinno być od razu wykazywane na testach jednak ja u siebie czekałem chyba coś koło 45 minut. Robiąc test od razu miałem te wyniki zaniżone. Nie uzyskałem 1 ale chyba coś w okolicy 0.8 a biologia śmiga bez problemu.

Share this post


Link to post
Share on other sites
rekawiczka

Robię tak jak pisze w szablonie - po 10 minutach. Zeby dobrze wymieszać filtr i cyrkulator idą na maxa

Share this post


Link to post
Share on other sites
M4L4WI_F4N

Ok. Oczywiście zrobisz jak uważasz jednak ja bym poczekał jakieś 30 minut i powtórzył test. Jeżeli wartość będzie za niska wtedy spróbuj dolać kilka kropel.

  • Like 1

Share this post


Link to post
Share on other sites
rekawiczka

Uff, w końcu finalnie uzyskałem odpowiedni wynik. Zapodaje ampułkę Prodibio. Za 2-3 dni zrobię kolejny test.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.