Jump to content

Przebicie prądu w akwarium


JemioloSeba
 Share

Recommended Posts

JemioloSeba

Witam.

Mam bardzo nietypowy problem. Otóż wczoraj przy podmianie wody dotknąłem zranionym palcem belki metalowej, która jest częścią korony. Poczułem lekkie szczypanie więc od razu stwierdziłem przebicie prądu. Byłem prawie pewien, że wina leży w oświetleniu. Próbówka pokazuje napięcie na koronie (wewnętrznej części, która leży na szybie) ale nie pokazuje napięcia na belce LED. Stwierdziłem, że to nie belka i napięcie musi być z innego źródła. Z głupa włożyłem próbówkę do wody i ku memu zdziwieniu też zaświeciła. Oznacza to, że woda w akwarium jest pod lekkim (nie wiem jakim) napięciem :shock:

Problem znika po wyłączeniu całej listwy zasilającej więc zacząłem odłączać sprzęty po kolei i tu znów zdziwienie, bo odłączając kolejne kable próbówka cały czas świeciła. Robiłem to na zasadzie wyłączenia z gniazdka - sprawdzenia próbówki - włączenia do gniazda - kolejna wtyczka. Wniosek jaki wysuwam, to że muszą przebijać co najmniej dwa urządzenia.

Miał ktoś podobny problem? Może ma a nawet nie wie? Dodam jeszcze, że od niedawna właśnie zauważyłem, że ryby dość często się ocierały o dno. Z tego co czytałem to zachowanie bardzo częste przy przebiciu prądu do wody.

Link to comment
Share on other sites

JemioloSeba

Tak zrobiłem. Wyszło na to, że jednak światło przebija do wody. Po jego odłączeniu woda już już nie "świeci". Nadal jednak został problem napięcia na belce od korony. W momencie gdy dotykam próbówką blachy światełko na sekundę się zapala ale zaraz gaśnie. Czy to możliwe aby dostawała jakiś impuls w chwili uderzenia metalu o metal? A może jest jeszcze prąd w zasilaczu ledów i on powoduje ten efekt? Nie znam się na tych sprawach stąd te głupie pytania. Załączam zdjęcie aby pokazać jak to wygląda.


zswg.jpg

Bswg.jpg


Jeszcze jedna głupia teoria. Czy możliwe aby w miejscu zaznaczonym na czerwono dochodziło do jakiegoś nieznanego mi zjawiska? Chodzi o kable idące tuż obok metalu. Dodam, że jest to jedyne miejsce gdzie ma prawo coś przebijać na tę blachę. Z drugiej strony jak widać na zdjęciu wyżej idzie jeden kabel ale zupełnie nie dotyka metalu.

Mswg.jpg

Link to comment
Share on other sites

Zawsze zostaje troche napięcia na przewodach albo materiałach przewodzących. Musisz użyć miernika z funkcją rozładowania i gdzieś do masy rozładować oczywiście jeśli znalazłeś i usunąłeś usterkę nie powinno być później napięcia tam. Jeśli jednak z kąd inąd to jest napięcie powróci.

Link to comment
Share on other sites

suricade

Obejrzyj dokładnie kable. Ostatnio niestety odkryłam ,że popękała izolacja kabla grzałki. Część , która była pod woda zrobiła się kompletnie twarda i pęka . Grzałka do wyrzucenia.

Link to comment
Share on other sites

marcin1ja1
W momencie gdy dotykam próbówką blachy światełko na sekundę się zapala ale zaraz gaśnie


Tu nie masz się co przejmować. To klasyka elektrostatyki. Przy załamywaniu się tafli wody wytarza się aerozol, który może posiadać ładunek elektryczny (naturalna elektryzacja związana ze zrywaniem warstwy podwójnej z filmu wody).


Jeżeli koło tej belki (metalowej oprawy) biegnie kabel (nawet w sprawnej izolacji) to może indukować się ładunek elektryczny. Indukowanie się ładunku ułatwia duża wilgotność powietrza a co za tym idzie podwyższenie przenikalności elektrycznej. Możliwe jest ciągłe się świecenie próbnika. Oczywiście wszystko to jest bezpieczne dla zdrowia człowieka i ryb. Jeżeli masz możliwość to sprawdź miernikiem uniwersalnym jaka jest różnica potencjałów między masą (bolcem w gniazdku) a poszczególnymi elementami w akwarium.

  • Dziękuję 3
Link to comment
Share on other sites

Seba to nie jest głupie pytanie:rolleyes:


Ja mam to samo w akwarium. Posiadam aluminiowa obudowę Diversa, jak ją dotykam gołą ręką a w szczególności wrażliwą częścią bicepsa przy czyszczeniu szyby to mam wrażenie, że delikatnie łaskocze mnie napięcie elektryczne. Nie patrzyłem tego probówką ale teraz to uczynię i dam znać. Odłączę też poszczególne przewody elektryczne i zobaczę co się dzieje.


Nie jestem elektrykiem ale trzeba uwierzyć na "słowo" Marcinowi, że tak ma być i jest to zjawisko normalne.

  • Dziękuję 1
Link to comment
Share on other sites

JemioloSeba

To co napisał Marcin potwierdzili moi koledzy informatycy - elektronicy. Chciałem właśnie od nich pożyczyć miernik i mnie uświadomili, że to zupełnie normalne i abym się nie martwił. Twierdzą, że często pomaga zamiana "bolców" w gniazdku. Chodzi o to aby wyjąć wtyczkę i wsadzić bolce na odwrót. Oczywiście tyczy się to wtyczek bez uziemienia bo w ich przypadku jest to nie możliwe. Uspokoiłem się jednak bo dziś przewaliłem całe akwarium, kable i wszytko po kolei. Gdy wydawało mi się, że znalazłem źródło i próbówka gasła to po 30 min w celu upewnienia się robiłem ponownie test i znów się zapalała. Wyszło na to, że przebicie mam w każdym sprzęcie.

Podsumuję więc to co powiedzieli mi moi znajomi, którzy powinni się znać: Próbówka prawdy Ci nie powie i nie co zwracać na nią uwagi.


Swoją drogą zachęcam tych, co mają jakieś metalowe części obudowy aby sprawdzili próbówkami czy dają "prąd" i opisali tutaj.

Link to comment
Share on other sites

Próbówka prawdy Ci nie powie i nie co zwracać na nią uwagi.
Bo to nie miernik tylko wskaźnik ;), który pokazuje że MOŻE coś być nie tak a nie że jest. Idealny sprzęt do wyszukania fazy w gniazdku :D
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


  • Posty

    • przemo95
      Dotychczas sprawdzałem tylko NH4 tak jak było napisane w innym poście. 
    • Bezprym
      A reszta parametrów? 
    • przemo95
      Witam. Akwarium zalałem 4 maja za pomocą ustrojstwa. Od tygodnia podaje bakterie seachem stability, sypalem też 2 razy pokarm, a NH4 cały czas stoi w miejscu (<0,05) , mierzyłem już 3 razy co kilka dni, ostatni raz przed chwilą.. Coś robię nie tak czy potrzeba więcej czasu?    PS. Testy kropelkowe JBL.
    • Witek
      Kolejny raz dzięki za pomoc 👍
    • aro600
      Moim zdaniem bardziej podkręca glony światło słoneczne, ale dzięki temu jest zielono, martwi mnie to, że już 2 dzień korpusy z żywicą są zakręcone, a woda dziś rano dalej była mętna bez większych zmian, zobacze jak wrócę do domu ,ale jeśli przyczyna była mechaniczna wywołana purolite to po tym czasie powinna już zostać przefiltrowana. Inna obserwacja to wydaje mi się, ale to subiektywna opinia, że woda rano jest bardziej mętna.. może ryby robią w nocy jakąś rewolucję z podłożem i to piach, ale przez ponad półtora roku nigdy nie miałem takiej sytuacji, a dno tez nie wygląda na jakoś specjalnie przekopane - bardziej niż normalnie.
    • triamond
      @aro600 Może zrób test NO3 na wylocie z żywicy ? Będzie wiadomo, czy nie pomylona żywica. Purolite a520e też usuwa fosforany (ok. 20% PO4, 80% NO3; ale zależy od stężeń). Jeśli problemem szyby... to może skupić oświetlenie tak, żeby nie oświetlać szyb ? Odbłyśniki ? Kolimatory ? Ja mam korytko kablowe 3x3cm pomalowane na czarno od środka i moduły.
    • Waclaw
      Mimo dodatkowych uciążliwości w postaci czyszczenia szkła, glon prezentuje się rewelacyjnie. U mnie od roku królują okrzemki ☹️ i nic nie wskazuje na to, żeby coś miało się zmienić w temacie 😞
    • aro600
      Właśnie na kamieniach mi glony pasują wkurza tylko szyba dodatkowo jeszcze w moim akwarium nie mam tła więc trzeba czyścić 4 szyby co przy wymiarach akwarium 240x60x70h nie należy do przyjemności jasne raz lub 2 na miesiąc to nawet z nudów ale 2 x na tydzień, a minimum raz to już przesada. W zimie to mi nie przeszkadza bo czasu ciut więcej, ale teraz...
    • Pikczer
      Glony masz piękne, ja się głowie jak takie uzyskać. Ślimaki Military Helmet? Z 20 sztuk i będą szczęśliwe. A Ty będziesz mieć znacznie mniej pracy i będzie mniej glonów. Ja czyszczę szybę raz na miesiąc bo częściej nie ma nawet potrzeby. Ja zbijałem NO3 za pomocą JBL nitratex i działało.  Może po prostu pech, albo zbieg okoliczności. Może w związku z wiosną coś się obudziło w akwarium. Ja niedawno też mailem mętną wodę nie robiąc nic. Po prostu nagle pewnego dnia. Może  Twój purolite wcale nie jest wadliwy. 
    • ziemniak
      To jest ciężkie pytanie, bo raz, że zależy co masz, kto robi i na co się decydujesz. Dodatkowo wirujące ceny, niestety zazwyczaj w górę. Widełki podaje jakie miałem oferty: Akwarium: 2500 - 3500 zł (szkło 12 mm bez OW) Stelaż: 1600 - 2400 zł Obudowa stelaża: 200 - 300 zł (zrób to sam) Moduły i kamienie: 700 zł Oświetlenie: 400 zł (zrób to sam) Pokrywa: 1300 - 1500 zł (wycena, ja mam zrobioną póki co zrób to sam) Do tego sterownik, filtry, falowniki, ryby.
  • Topics

  • Images

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.