mareckee

Użytkownik
  • Zawartość

    278
  • Wpisy na czacie

    41
  • Rejestracja

  • Ostatnia wizyta

Reputacja

6

O mareckee

Informacje o profilu

  • Lokalizacja
    Wadowice
  • Moje akwarium
    mbuna

Ostatnie wizyty

704 wyświetleń profilu
  1. Fluval 406 czy ?

    Mam pytanie do posiadaczy fluval 406. Czy w Waszych filtrach oś wirnika jest sztywna? Ostatnio spotkałem filtr który trochę buczał i stukał przy starcie. Teoretycznie filtr był używany około 10 dni. Po otwarciu komory wirnika i wyjęciu go, poruszałem osią która wydaje się być giętka/elastyczna. Nie jest tak sztywna jak np w aquael 2000. Czy tak powinno być czy to pierwsze oznaki uszkodzenia?
  2. Przepływ (wydajność) Unimax 250/700

    Dzięki za odpowiedź. Ja wycieku nie miałem tylko chciałem wiedzieć jak to działa bo planowałem małą zmianę ale zostaje po staremu
  3. Awaryjna filtracja Robsona

    To daj znać co powiedzieli. Będzie jasność czy może warto się skusić na ich produkty czy omijać z daleka
  4. Przepływ (wydajność) Unimax 250/700

    Mam pytanie odnośnie zasady działania tego filtra. Na jakiej zasadzie odbywa się przez niego przepływ wody? Czy turbinka napędzająca filtr pompuję wodę do środka z taką siłą że od samego ciśnienia wypływa ona drugą stroną? Czy może filtr jest zalewany samoczynnie przez to że jest poniżej lustra wody, a turbinka wypycha ją do góry?
  5. Awaryjna filtracja Robsona

    To chyba jakiś felerny albo naprawdę lipny ten filtr, skoro po niespełna dwóch miesiącach odwalił taką scenę. Często go otwierałeś? Byłeś z nim u sprzedawcy?
  6. Panel chłodzący DIY - michal_j

    Pisałem ze sprzedawcą. Sprawdziłem obieg wg porad @michal_j i sprzedawcy, okazało się że coś jest niesprawne. Odesłałem, otrzymałem nowy i sprawny
  7. Awaryjna filtracja Robsona

    Chodzi o całe "to coś" zaznaczone na zdjęciu?
  8. Awaryjna filtracja Robsona

    Teoretycznie może tak funkcjonować długi czas. Uważam, że do czasu podłączenia nowego kubełka nie powinno być problemu z cyklem azotowym. Ale dla pewności obserwuj ryby i jak masz testy to zmierz NH4, NO2 jutro, w niedzielę i np w środę. Jak nie będzie widocznego wzrostu wartości tych parametrów to spokojnie czekaj na decyzję producenta odnośnie filtra. Jeżeli nie ma w karcie gwarancyjnej informacji to teoretycznie do 14 dni powinieneś dostać odpowiedź od sprzedawcy Jeżeli reklamacje złożyłeś dzisiaj to jej czas jest liczony od jutra i kończy się 19 października. Liczone są dni wg kalendarza (nie wliczając Świąt ale tych w październiku nie ma) a nie tylko dni robocze. I od decyzji zależy co dalej. Jak nie uznają to odbierasz filtr, ew. wysyła Ci nowy a jak będzie niemiły to powie, że ściągnie od producenta bo nie ma na stanie i sobie poczekasz zanim przypłynie z Chin. Sprawdzałeś czy ten filtr działa czy po prostu go spakowałeś i postanowiłeś oddać na reklamację? Nie pękł żaden wąż, końcówka?
  9. Panel chłodzący DIY - michal_j

    Z tego co zrozumiałem, podłączyłem w ten sposób: Nie zadziałało. Robiłem również zamianę kabli na próbęi dalej nic. Pisałem do sprzedawcy, jak to podłączyć i dostałem taką wiadomość: "Powinno być podłączone tak iż jeden z przewodów zasilających grzałkę 230V powinien zostać rozcięty i te dwa przewody podłączamy pod K0 i K1". Chyba wychodzi na to samo. Ma ktoś podłączony pod ten czujnik urządzenie 230V? Być może nie nadaje się do tego. I przepraszam za małe OT
  10. Panel chłodzący DIY - michal_j

    Właśnie teraz też nad tym rozmyślałem. Wszystko pod górkę przez te dwa czarne kable podane w schemacie. Dzięki wielkie. Jak się uda to jeszcze dziś podłącze, najpóźniej jutro
  11. Panel chłodzący DIY - michal_j

    Otóż nie. C - chłodzenie (cooling) H - grzanie (heating) Ustawienia są ok. Gdy temperatura załączania grzałki włącza termostat, świeci dioda. Biorę czujnik w rękę, temperatura na urządzeniu wzrasta dioda gaśnie - wydaje się być ok. Nie daje mi spokoju jak taka mała pierdołka jak ten termostat przetwarza prąd z 12V na 230V. Chyba że w K1 albo K0 trzeba podłączyć + lub - od 230V
  12. Panel chłodzący DIY - michal_j

    Witam ponownie. Znów pojawia się kwestia podłączenia. Ten pierwszy na 12V śmigał podczas upałów bez zastrzeżeń. Teraz w innym "pojemniku" potrzebuję zasilić grzałkę 230V DC. Po włączeniu do prądu działa. Do termostatu podłączam następująco: VCC i GND - zasilanie 12V - termostat działa, dostępne są wszystkie ustawienia K0 i K1 - wpięte gniazdko a do niego urządzenie 230V - niestety podczas świecenia lampki na termostacie, grzałka nie działa. Czy gdzieś w tym podłączeniu jest błąd?
  13. Pomocy - ryby padają

    @AndrzejWalb- dobrze wiedzieć @GERWO73 - Z tego co piszesz to zrobiłeś roztwór ok 9%. Zalecany jest chyba 20%. Ale skoro puścił kolor whisky tak jak piszesz to chyba zadziałało. Co do Twoich wątpliwości z pierwszego postu odnośnie płukania. Nie wiem jak Ty, ale ja się poświęciłem do tego stopnia że gdy już woda była czyściutka to spróbowałem jej. Nie wyczuwałem słonego smaku, więc wrzuciłem purolite na swoje miejsce no i działa
  14. Pomocy - ryby padają

    500-600g purolite?
  15. Pomocy - ryby padają

    Ostatnim razem regenerowałem taką samą solą od finisha. Nie było żadnych skutków ubocznych. Nie wiem czy przegapiłem czy nie ma nigdzie napisane. Jak mocny zrobiłeś roztwór do regeneracji? Teraz małe OT: Co do wymiany purolite na nowy zamiast regeneracji to mam pytanie. Czy działa on tak jak należy bez wstępnego formowania? Bo w temacie o absorberze zalecane jest, aby taką czynność przeprowadzić przed pierwszym użyciem