Jakuś

Użytkownik
  • Zawartość

    44
  • Wpisy na czacie

    0
  • Rejestracja

  • Ostatnia wizyta

Reputacja

11

O Jakuś

  • Urodziny 30.10.1989

Informacje o profilu

  • Lokalizacja
    Gdańsk
  • Moje akwarium
    675 litrów
  1. Metody startu nowego akwarium - wydzielony

    A jaki może być powód tego, że ten drugi etap u mnie nie chce w żaden sposób ruszyć ?
  2. Metody startu nowego akwarium - wydzielony

    Co to znaczy pożyczka biologi ? Woda z podmiany, trochę piasku czy co ?
  3. Metody startu nowego akwarium - wydzielony

    testy po 72 godzinach od dodanie dodatkowych dwóch ampułek biodigest. NH4 - <0.05 NO2 - 0.1 NO3 - 1
  4. Metody startu nowego akwarium - wydzielony

    W poście 55 masz wyniki trzech pomiarów po dobie. Później nic się nie zmieniało. Dodałem 2 dodatkowe ampułki prodibio i dalej nic się nie zmienia. Dzisiaj wieczorem minie 72 godziny od dodania dodatkowych ampułek prodibio i mam zamiar zmierzyć znowu wszystkie trzy parametry. Ale jakoś nie mam wiary że nagle to no2 zacznie spadać. Wysłane z mojego SM-G955F przy użyciu Tapatalka
  5. Metody startu nowego akwarium - wydzielony

    Dzisiaj kolejny dzień testów i nadal bez zmian. NO2 - 0.1 . Mam dalej czekać czy zacząć zastanawiać się co jest nie tak ?
  6. Metody startu nowego akwarium - wydzielony

    Więc wczoraj dodałem dwie ampułki prodibio, dzisiejszy test NO2 nie wykazał żadnych zmian nadal 0.1. Czekam dalej
  7. Metody startu nowego akwarium - wydzielony

    Ale ja nie mam ryb. Dopiero startuje to akwarium ... Wysłane z mojego SM-G955F przy użyciu Tapatalka
  8. Metody startu nowego akwarium - wydzielony

    Czekam na kuriera z Biodigestem, bo niestety nie mam już w domu. Temperatura cały czas od startu 30 stopni. Światło zapalane na 10 minut dziennie jedynie w celu sprawdzenia czy wszystko ok. Mam sumpa z pompą 5000 litrów na godzinę wylot ustawiony przy powierzchni, także cały czas jest ruch tafli wody. Nie mam żadnego brzęczyka. Testy robię zawsze około 17, wyniki zawsze sprawdzam przy oknie w świetle dziennym. Tutaj są zdjęcia z wczoraj
  9. Metody startu nowego akwarium - wydzielony

    Same prodibio ? Jak to w ogóle jest że po dodaniu teraz tej drugiej dawki WA, NH4 spadła a NO2 i NO3 stoi bez zmian ? Co się stało z tym NH4 które było po dodaniu WA ? Wysłane z mojego SM-G955F przy użyciu Tapatalka
  10. Metody startu nowego akwarium - wydzielony

    Dzisiejsze testy nie wykazały według mnie żadnych zmian w stosunku do wczoraj. NH4 - 0.1 NO2 - 0.1 NO3 - 1
  11. Metody startu nowego akwarium - wydzielony

    zmierzyłem jeszcze NO3, jak mam już tą walizkę testów to nic mi nie szkodzi i wyszło mi 1. Jutro powtórka testów. Czy to normalne, że przy tym pomiarze NO3 woda we fiolce do której dodaje odczynniki jest taka mętna, ma kolor żółty tak jak przy wyniku 1, ale nie jest klarowny ? Przy innych testach jest kolor klarowny bez zmętnienia.
  12. Metody startu nowego akwarium - wydzielony

    Rano nie miałem czasu, NO2 na tą chwilę to 0.1, NH4 też 0.1 mi wyszło.
  13. Metody startu nowego akwarium - wydzielony

    Zrobiłem tak jak piszesz, pomiar NH4 to na tą chwilę 0.2 - 0.4. Nie rozróżniam tych kolorów Rano zmierzę NO2.
  14. Metody startu nowego akwarium - wydzielony

    Mam akwarium trochę ponad 300 litrów brutto. Wlałem 1.5ml WA. Zamierzony poziom nh4 wynosił 1. Dodane dwie ampułki biodigest. Woda w kranie nh4 0, no2 0, no3 1. Następne pomiary to no2 0.6, nh4 0.4 i no3 około 10 i na tym etapie wszystko się zablokowało. Dzisiaj zrobiłem prawie 100% podmiany wody. Pomiary po podmianie nh4 < 0.05, no2 0.05, ph 7.5, no3 1 Pozdrawiam
  15. Metody startu nowego akwarium - wydzielony

    Nie mam więcej tych ampułek, mam Microbe Lift Special Blend, sprawdzi się ?